The issue has been fixed, you can now check those two packages.